info@qbs.ru
×
0
0

Ваша корзина пуста!
Модель:
WS-C3560CG-8PC-S
Артикул:
WS-C3560CG-8PC-S
Производитель:
Cisco
Наличие:
4 шт.
85 000 ₽
Доставка послезавтра и позже, от 490 ₽
Самовывоз сегодня, бесплатно
7 дней на возврат

Catalyst 3560C Switch 8 GE PoE, 2 x Dual Uplink, IP Base                                   

 

Коммутатор Cisco Catalyst WS-C3560CG-8PC-S

Технический Паспорт и Заказ продукции

В Таблице приведена информация для заказа коммутаторов Cisco Catalyst серии 3560CX.

 

Таблица. Информация для заказа

№

Модель 

Цена (USD) 

Описание

1

WS-C3560C-12PC-S

$2,000

Catalyst 3560C Switch 12 FE PoE, 2 x Dual Uplink, IP Base

2

WS-C3560C-8PC-S

$1,600

Catalyst 3560C Switch 8 FE PoE, 2 x Dual Uplink, IP Base

3

WS-C3560CG-8PC-S

$2,050

Catalyst 3560C Switch 8 GE PoE, 2 x Dual Uplink, IP Base

4

WS-C3560CG-8TC-S

$1,700

Catalyst 3560C Switch 8 GE, 2 x Dual Uplink, IP Base

5

WS-C3560CPD-8PT-S

$1,950

Catalyst 3560C PD PSE Switch 8 GE PoE 2 x 1G, IP Base

6

WS-C3560CX-12PC-S

$2,432

Cisco Catalyst 3560-CX 12 Port PoE IP Base

7

WS-C3560CX-12PD-S

$2,782

Cisco Catalyst 3560-CX 12 Port PoE, 10G Uplinks IP Base

8

WS-C3560CX-12TC-S

$2,120

Cisco Catalyst 3560-CX 12 Port Data IP Base

9

WS-C3560CX-8PC-S

$2,032

Cisco Catalyst 3560-CX 8 Port PoE IP Base

10

WS-C3560CX-8PT-S

$1,982

Cisco Catalyst 3560-CX PD PSE 8 Port PoE, 1G Uplinks IP Base

11

WS-C3560CX-8TC-S

$1,682

Cisco Catalyst 3560-CX 8 Port Data IP Base

12

WS-C3560CX-8XPD-S

$2,845

Cisco Catalyst 3560-CX 2 x mGig, 6 x 1G PoE, IP Base

13

WS-C3560CG-8PC-S

$2,050

Catalyst 3560C Switch 8 GE PoE, 2 x Dual Uplink, IP Base

14

WS-C3560CG-8TC-S

$1,700

Catalyst 3560C Switch 8 GE, 2 x Dual Uplink, IP Base

 

Обзор продукции

Компактные коммутаторы Cisco® Catalyst® легко расширяют интеллектуальную, полностью управляемую инфраструктуру проводной коммутации Cisco Catalyst, включая сквозные IP-адреса и услуги сети без ограничений, с помощью одного кабеля Ethernet или оптоволокна из коммутационного шкафа. Эти привлекательные коммутаторы Gigabit и Fast Ethernet в компактном форм-факторе идеально подходят для подключения нескольких устройств в розничных торговых точках, учебных аудиториях, отелях и на не больших заводах, а также для расширения беспроводных сетей LAN: везде, где не хватает места и можно использовать несколько кабелей.

 

Основные характеристики компактных коммутаторов Cisco Catalyst серий 2960-C и 3560-C:

● Расширьте высоконадежную интеллектуальную управляемую инфраструктуру Cisco Catalyst с помощью одного кабеля Ethernet или оптоволокна из коммутационного шкафа.

● Поддержка расширенной безопасности и услуг, включая голосовую связь, видео и услуги Cisco Borderless Network для удаленных конечных точек.

● Сквозное питание через Ethernet (PoE) позволяет компактному коммутатору получать питание от коммутационного шкафа и передавать его конечным устройствам (некоторые модели).

● Привлекательный, малый форм-фактор и безвентиляторная работа подходят для ограниченного пространства, где много кабелей могут быть проблематичными.

● Простота подключения, управления и расширения сети без петель.

 

Конфигурации коммутатора

Таблица 1. Доступные модели компактных коммутаторов Cisco Catalyst

Модель

Порты Ethernet

Выходные порты PoE

PoE мощность

Uplinks

MACsec

2960C-8TC-L

8 x 10/100
Fast Ethernet

N/A

2 x 1G copper or 2 x 1G SFP

N/A

2960C-8TC-S

8 x 10/100
Fast Ethernet

N/A

2 x 1G copper or 2 x 1G SFP

N/A

2960CPD-8TT-L

8 x 10/100
Fast Ethernet

N/A

2 x 1G
(PoE+ input)

N/A

2960C-8PC-L

8 x 10/100
Fast Ethernet

8 PoE

124W

2 x 1G copper or 2 x 1G SFP

N/A

2960CPD-8PT-L

8 x 10/100
Fast Ethernet

8 PoE

Up to 30.8W[1]

2 x 1G
(PoE+ input)

N/A

2960C-12PC-L

12 x 10/100
Fast Ethernet

12 PoE

124W

2 x 1G copper or 2 x 1G SFP

N/A

2960CG-8TC-L

8 x 10/100/1000 Gigabit Ethernet

N/A

2 x 1G copper or 2 x 1G SFP

N/A

3560C-8PC-S

8 x 10/100
Fast Ethernet

8 PoE+

124W

2 x 1G copper or 2 x 1G SFP

N/A

3560C-12PC-S

12 x 10/100
Fast Ethernet

12 PoE+

124W

2 x 1G copper or 2 x 1G SFP

N/A

3560CG-8TC-S

8 x 10/100/1000 Gigabit Ethernet

N/A

2 x 1G copper or 2 x 1G SFP

Yes

3560CG-8PC-S

8 x 10/100/1000 Gigabit Ethernet

8 PoE+

124W

2 x 1G copper or 2 x 1G SFP

Yes

3560CPD-8PT-S

8 x 10/100/1000 Gigabit Ethernet

8 PoE

Up to 23.8W[2]

2 x 1G
(PoE+ input)

Yes

 

 

Программное обеспечение Cisco Catalyst серий 2960-C

Компактные коммутаторы Cisco Catalyst серии 2960-C поставляются с версией программного обеспечения Cisco IOS® для LAN Base, которая доступна на других коммутаторах Cisco Catalyst серии 2960. Ни одну из серий компактных переключателей нельзя модернизировать.

Коммутаторы Cisco Catalyst 2960-C обеспечивают расширенную коммутацию Layer 2 с интеллектуальными услугами уровней 2–4 для периферии сети, такими как услуги передачи голоса, видео и беспроводной локальной сети. Набор функций IP Base на коммутаторах Cisco Catalyst 3560-C добавляет базовые корпоративные сервисы, включая поддержку маршрутизированного доступа, Cisco TrustSec®, безопасность управления доступом к среде передачи (MACsec) и другие сервисы Cisco Borderless Network.

Набор функций LAN Base предлагает расширенные интеллектуальные услуги, которые включают комплексные функции Layer 2. Набор функций IP Base предоставляет базовые корпоративные услуги в дополнение ко всем функциям LAN Base. IP Base также включает поддержку маршрутизируемого доступа, MACsec и Open Shortest Path First (OSPF).

 

Приложения

Сети без ограничений Cisco и коммутация доступа

Открытые сети, архитектура нового поколения Cisco, предоставляют новые возможности для рабочего пространства, обеспечивая безопасное, надежное и прозрачное подключение любого пользователя, в любом месте, с любого устройства и к любому ресурсу. Архитектура Cisco Borderless Networks решает основные задачи IT и бизнеса, помогая создать взаимодействие сотрудника с заказчиком. Инновации в области коммутации помогают организациям обеспечить простоту эксплуатации, экологическую эффективность, безопасность и производительность, чтобы ускорить предоставление и масштабирование IT-услуг в сети.

 

Компактные коммутаторы Cisco для розничной торговли

Крупные розничные продавцы все чаще переносят в центр продаж IP-приложения ориентированные на клиентов. Типичная рабочая зона часто включает в себя несколько торговых терминалов, считыватели карт, IP-телефоны и принтеры. Открываются автономные киоски, которые позволяют клиентам получать доступ к онлайн-каталогам с возможностью чата по щелчку мыши и другим приложениям. Компактные коммутаторы Cisco Catalyst расширяют возможности полностью управляемых IP-услуг, включая сквозные решения, совместимые с PCI, с помощью одного кабеля Ethernet или оптоволокна. Благодаря бесшумной работе, привлекательному внешнему виду и гибким возможностям монтажа они идеально подходят для установки в ограниченном пространстве.

 

Компактные коммутаторы Cisco для образования

Приложения для видео и дистанционного обучения стали обычной частью учебной программы для K-12 и высшего образования. Поддержка IP-телефонов и безопасное проводное и беспроводное подключение в классе также являются общими требованиями. Тем не менее, школы и университеты часто вынуждены работать в рамках ограниченного бюджета и устаревших помещений, что делает прокладку проводки от центральной точки здания к множеству устройств в классе непомерно дорогостоящей. Компактные коммутаторы Cisco Catalyst расширяют управляемые IP-услуги в классе с помощью одного кабеля Ethernet или оптоволокна. Бесшумная работа и гибкие возможности монтажа делают их идеальными для использования в классных комнатах или близлежащих ограниченных пространствах.

 

Компактные коммутаторы Cisco расширяют возможности корпоративных сетей

Предприятия часто стремятся расширить охват своих сетей - предоставить проводное подключение большему количеству сотрудников и поддержать подключение новых беспроводных сетей. Прокладка дополнительных кабелей Ethernet для отдельных устройств может быть непрактичной, но должны поддерживаться те же параметры безопасности, служб и управления. Компактные коммутаторы Cisco Catalyst серий 2960-C и 3560-C расширяют проводную инфраструктуру доступа Cisco, 8 или 12 портов одновременно, с помощью одного кабеля Ethernet или оптоволокна, обеспечивая при этом те же услуги, что и коммутаторы Cisco Catalyst в коммутационном шкафу . PoE, бесшумная работа и гибкие варианты монтажа позволяют размещать их в ограниченном пространстве.

Cisco Networked Sustainability: отлично подходит для бизнеса, с меньшими затратами на электроэнергию

● Сквозная передача PoE дает возможность подключение питания оконечных устройств через PoE, за счет получения электроэергии из коммутационного шкафа. Cisco Catalyst 3560CPD-8PT-S и 2960CPD-8PT-L имеют восемь портов нисходящего канала с двумя входными портами PoE, которые позволяют питать его от другого коммутатора. Эти коммутаторы не нуждаются в источнике питания и получают питание по восходящей линии связи от восходящего PoE или устройства Cisco Universal Power over Ethernet (Cisco UPOE ™), что обеспечивает гибкость и доступность подключения. Эти коммутаторы идеально подходят для электромонтажа в помещениях с ограниченным пространством.

● Cisco EnergyWise - это инновационная архитектура, добавленная к компактным коммутаторам Cisco Catalyst серий 3560-C и 2960-C, которая позволяет измерять энергопотребление в сетевой инфраструктуре и подключенных к сети устройствах. EnergyWise включает в себя высокоинтеллектуальный сетевой подход для передачи сообщений, которые измеряют и контролируют энергию между сетевыми устройствами и конечными точками. Сеть обнаруживает устройства, управляемые Cisco EnergyWise, контролирует их энергопотребление и предпринимает действия на основе настроек для снижения энергопотребления.

● Эффективная работа коммутатора. В компактных коммутаторах Cisco Catalyst серий 3560-C и 2960-C используются аппаратные компоненты, созданные Cisco, обеспечивающие оптимальное энергосбережение, низкое энергопотребление, возможности управления питанием и энергопотребления. Порты Cisco Catalyst 3560-C могут работать в режимах пониженного энергопотребления, при этом снижая общие затраты на электроэнергию.

● IEEE 802.3at or PoE +: Cisco Catalyst 3560-C - новейшая технология PoE, позволяющая подключать устройства с выходной мощностью до 30 Вт на порт. В таблице 2 представлены модели коммутаторов и мощность компактных коммутаторов Cisco Catalyst серий 3560-C и 2960-C.

 

Таблица 2. Мощность коммутатора PoE и PoE +

Модель коммутатора

Варианты питания

Доступная мощность PoE (Вт)

WS-C2960CPD-8PT-L

1 PoE Uplink

0W

2 PoE Uplinks

7W

1 PoE+ Uplinks

7W

1 PoE+ and 1 PoE Uplinks

15.4W

2 PoE+ Uplinks

22.4W

1 Cisco UPOE Uplink

30.8W

Дополнительный вход

22.4W (30.8W*)

WS-C3560CPD-8PT-S

1 PoE+

0W

2 PoE+

15.4W

1 Cisco UPOE Uplink

23.8W

Дополнительный вход

15.4W (23.8W*)

WS-C2960C-8PC-L

Внутренний источник питания

124W

WS-C2960C-12PC-L

Внутренний источник питания

124W

WS-C3560C-12PC-S

Внутренний источник питания

124W

WS-C3560C-8PC-S

Внутренний источник питания

124W

WS-C3560CG-8PC-S

Внутренний источник питания

124W

(*) Когда дополнительный вход переменного тока используется в качестве резервного коммутатора с питанием от Cisco UPOE.

 

 

Операционное превосходство Cisco: снижение эксплуатационных расходов

Компактные коммутаторы Cisco Catalyst серий 3560-C и 2960-C упрощают подключение: сокращают установку, настройку коммутатора, время устранения неполадок и эксплуатационные расходы.

● Cisco Catalyst Smart Operations - это набор функций, повышающих эффективность работы:

◦ Cisco Smart Install - это прозрачная технология plug-and-play для настройки образа ПО Cisco IOS и конфигурации коммутатора без вмешательства пользователя. Smart Install использует динамическое назначение IP-адресов и помощь других коммутаторов для облегчения установки, обеспечивая прозрачную настройку сети.

◦ Cisco Smart Configuration обеспечивает единую точку управления для группы коммутаторов и, кроме того, добавляет возможность архивирования и резервного копирования файлов конфигурации на файловый сервер или коммутатор. Группа коммутаторов может быть обновлена или настроена из единой точки сети.

◦ Cisco Auto Smart Ports обеспечивает автоматическую настройку при подключении устройств к порту коммутатора, что позволяет автоматически обнаруживать и подключать устройство к сети. Он настраивает порт с помощью предопределенных конфигураций, воплощающих многолетний опыт Cisco в области сетевых технологий, включая функции безопасности, IP-телефонии, доступности, QoS и управляемости с минимальными усилиями и знаниями.

◦ USB-хранилище файлов и консоль для резервного копирования, распространения и упрощения операций позволяют пользователю выполнять резервное копирование и загрузку с USB-устройства, а также обеспечивают доступ к консоли Mini USB наряду с традиционным подключением консоли RS ‑ 232.

◦ Cisco Smart Troubleshooting - это обширный набор команд диагностики отладки и проверки работоспособности системы в коммутаторе, в том числе Generic Online Diagnostics (GOLD).

● Простые в использовании функции подключения и управления.

◦ Automatic QoS QoS (AutoQoS) упрощает настройку QoS в сетях передачи голоса по IP (VoIP) путем выдачи команд интерфейса и глобального коммутатора для обнаружения IP-телефонов Cisco, классификации трафика и помощи в настройке исходящей очереди.

◦ Dynamic Host Configuration Protocol (DHCP) через загрузочный сервер упрощает подключение коммутатора.

◦ Автосогласование на всех портах автоматически выбирает полудуплексный или дуплексный режим передачи для оптимизации полосы пропускания.

◦ Dynamic Trunking Protocol (DTP) упрощает динамическую конфигурацию транка для всех портов коммутатора.

◦ Port Aggregation Protocol (PAgP) автоматизирует создание групп Cisco Fast EtherChannel или групп Gigabit EtherChannel для связи с другим коммутатором, маршрутизатором или сервером.

◦ Link Aggregation Control Protocol (LACP) позволяет создавать каналы Ethernet с устройствами, соответствующими IEEE 802.3ad. Эта функция аналогична технологии Cisco EtherChannel и PAgP.

 

◦ Automatic Media-Dependent Interface Crossover (MDIX) автоматически настраивает пары передачи и приема, если установлен кабель неправильного типа (кроссоверный или прямой).

◦ Unidirectional Link Detection Protocol (UDLD) и Aggressive UDLD позволяют обнаруживать и отключать однонаправленные каналы, вызванные неправильной оптоволоконной проводкой или ошибками портов, на волоконно-оптических интерфейсах.

◦ Шаблоны Switching Database Manager (SDM) для доступа, маршрутизации и подключения VLAN позволяют администратору легко максимизировать выделение памяти для требуемых функций на основе требований конкретного развертывания.

◦ Local Proxy Address Resolution Protocol (ARP) работает вместе с частной VLAN Edge для минимизации широковещательных рассылок и увеличения доступной полосы пропускания.

◦ Internet Group Management Protocol (IGMP) для IPv4 и IPv6 MLD v1 и v2 Snooping обеспечивает быстрое присоединение клиентов и выход из многоадресных потоков и ограничивает интенсивный трафик видео только для запрашивающих.

◦ Multicast VLAN Registration (MVR) непрерывно отправляет многоадресные потоки в многоадресную VLAN, одновременно изолируя потоки от абонентских VLAN по соображениям пропускной способности и безопасности.

◦ Per-port Broadcast, Multicast и Unicast Storm Control предотвращает снижение общей производительности системы неисправными конечными станциями.

◦ Voice VLAN упрощает установку телефонии, сохраняя голосовой трафик в отдельной VLAN для упрощения администрирования и устранения неполадок.

◦ Cisco VLAN Trunking Protocol (VTP) поддерживает динамические VLAN и динамическую конфигурацию магистрали для всех коммутаторов.

◦ Remote Switch Port Analyzer (RSPAN) позволяет администраторам удаленно контролировать порты в сети коммутатора Layer 2 с любого другого коммутатора в той же сети.

◦ Для расширенного управления трафиком, мониторинга и анализа программный агент Embedded Remote Monitoring (RMON) поддерживает четыре группы RMON (история, статистика, сигналы тревоги и события).

◦ Traceroute Layer 2 упрощает устранение неполадок, определяя физический путь, по которому пакет проходит от источника к месту назначения.

◦ Trivial File Transfer Protocol (TFTP) снижает затраты на администрирование обновлений программного обеспечения за счет загрузки из централизованного места.

◦ Network Timing Protocol (NTP) предоставляет точную и согласованную временную метку для всех коммутаторов интрасети.

 

Сетевое управление

Коммутаторы Cisco Catalyst серий 3560-C и 2960-C предлагают превосходный интерфейс командной строки для подробной настройки и администрирования. Эти коммутаторы также поддерживаются полным спектром решений Cisco для управления сетью.

 

Инфраструктура Cisco Prime

Решения Cisco Prime ™ для управления сетью обеспечивают комплексное управление жизненным циклом сети. Инфраструктура Cisco Prime предоставляет обширную библиотеку простых в использовании функций для автоматизации начального и повседневного управления вашей сетью Cisco. Cisco Prime объединяет опыт работы с аппаратными и программными платформами, опыт эксплуатации в мощный набор инструментов для настройки, мониторинга, устранения неполадок, отчетности и администрирования на основе рабочих процессов, включая:

● Поддержка новых технологий и услуг от первоначальной прокладки сети до повседневного администрирования и управления, таких как EnergyWise, идентификация, Cisco Auto Smartports, Cisco Smart Install и многое другое.

● Инструменты управления конфигурацией, основанные на опыте Cisco и рекомендациях Cisco Validated Design.

● Возможности мониторинга и устранения неполадок, которые включают передовые методы работы с оборудованием Cisco и функции диагностики.

● Автоматизация управления инвентаризацией оборудования, уязвимостями безопасности (PSIRTS), а также циклами прекращения эксплуатации и поддержки платформы.

Сетевой помощник Cisco

Приложение для управления сетью на базе ПК, предназначенное для сетей малого и среднего бизнеса (SMB) с числом пользователей до 250, Cisco Network Assistant предлагает централизованное управление сетью и возможности настройки. Это приложение также имеет интуитивно понятный графический интерфейс, в котором пользователи могут легко применять общие службы к коммутаторам, маршрутизаторам и точкам доступа Cisco.

 

Расширенное рабочее пространство для пользователей

Безопасность без ограничений

Компактные коммутаторы Cisco Catalyst обеспечивают превосходные возможности защиты от угроз Layer 2 для смягчения атак типа «man-in-the-middle» (таких как подмена MAC, IP и ARP). TrustSec, основной элемент архитектуры безопасности без границ, помогает корпоративным клиентам защищать свои сети, данные и ресурсы с помощью контроля доступа на основе настроек, сетей с идентификацией и ролями, всеобъемлющей целостности и конфиденциальности.

Безопасность без ограничений обеспечивается следующими наборами функций в компактных коммутаторах Cisco Catalyst серий 3560-C и 2960-C:

● Защита от угроз

● Cisco TrustSec

● Другие расширенные функции безопасности.

 

Защита от угроз

Cisco Integrated Security Features - это ведущее в сегменте коммутаторов решение, доступное на коммутаторах Cisco Catalyst, которое активно защищает критически важную сетевую инфраструктуру. Предоставляя мощные и простые в использовании инструменты для эффективного предотвращения наиболее распространенных и потенциально опасных угроз безопасности Layer 2, интегрированные функции безопасности Cisco обеспечивают надежную безопасность во всей сети. Встроенные функции безопасности Cisco включают безопасность портов, отслеживание DHCP, динамическую проверку ARP и защиту IP-источника.

● Защита порта обеспечивает доступ к порту  или магистральному порту на основе MAC-адреса. Он ограничивает количество доступных MAC-адресов, чтобы запретить переполнение MAC-адресов.

● DHCP Snooping предотвращает подмену DHCP-сервера злоумышленниками и рассылку поддельных адресов. Эта функция используется другими основными функциями безопасности для предотвращения ряда других атак, таких как отравление ARP.

● Динамическая проверка ARP (DAI) помогает обеспечить целостность пользователей, не позволяя злоумышленникам использовать небезопасный характер протокола ARP.

● Защита IP-источника предотвращает подмену или захват злоумышленником IP-адреса другого пользователя путем создания таблицы привязки между IP-адресом клиента и MAC-адресом, портом и VLAN.

 

Cisco TrustSec

TrustSec защищает доступ к сети, применяет настройки безопасности и предоставляет стандартные решения безопасности, такие как 802.1X, обеспечивающие безопасную совместную работу и соблюдение протоколов. Возможности TrustSec отражают лидерство Cisco, инновации и стремление к успеху пользователей. Новые возможности включают:

 

● IEEE 802.1AE MACsec с предварительным стандартом управления ключами 802.1X-REV: первые, в отрасли, фиксированные коммутаторы с предварительным стандартом управления ключами 802.1X-Rev. Доступный на коммутаторах серий Cisco Catalyst 3750-X и 3560-X, MACsec обеспечивает Layer 2, конфиденциальность и целостность данных Ethernet со скоростью линии на портах, обращенных к хосту, обеспечивая защиту от атак типа «man-in-the-middle» (отслеживание, вмешательство и воспроизведение).

● Соответствие стандарту FIPS 140-2 для устройств, используемых в государственных учреждениях и в чувствительных средах, обеспечивает чрезвычайно высокий уровень безопасности данных.

● Гибкая аутентификация, поддерживающая несколько механизмов аутентификации, включая 802.1X, обход MAC-аутентификации и веб-аутентификацию с использованием единой согласованной конфигурации.

● Открытый режим, который создает удобную среду для операций 802.1X.

● Интеграция технологии профилирования устройств и управления гостевым доступом с коммутатором Cisco для значительного повышения безопасности при одновременном сокращении соединения и операционных проблем.

● Изменение авторизации RADIUS и загружаемые вызовы для комплексных возможностей управления политиками.

● 802.1X Supplicant с Network Edge Access Transport (NEAT) обеспечивает расширенный безопасный доступ, когда компактные коммутаторы в конференц-залах имеют такой же уровень безопасности, как и коммутаторы внутри запертого коммутационного шкафа.

 

Расширенные Функции Безопасности

Функции расширенной безопасности включают, но не ограничиваются:

● Частные сети VLAN ограничивают трафик между хостами в общем сегменте, разделяя трафик на Layer 2, превращая широковещательный сегмент в не широковещательный сегмент с множественным доступом.

● Private VLAN Edge обеспечивает безопасность и изоляцию между портами коммутатора, что помогает гарантировать, что клиенты не смогут отслеживать трафик других пользователей.

● Функция Unicast Reverse Path Forwarding (RPF) помогает смягчить проблемы, вызванные введением в сеть искаженных или поддельных (подделанных) IP-адресов источника путем отбрасывания IP-пакетов, для которых отсутствует проверяемый IP-адрес источника.

● Мультидоменная аутентификация позволяет IP-телефону и ПК аутентифицироваться на одном и том же порте коммутатора, помещая их в соответствующую VLAN для передачи голоса и данных.

● ACL безопасности Cisco во всех VLAN предотвращает передачу неавторизованных потоков данных.

● Стандартные и расширенные списки контроля доступа Cisco IP-безопасности маршрутизатора определяют настройку безопасности на маршрутизируемых интерфейсах для трафика плоскости управления и данных. Списки управления доступом IPv6 могут применяться для фильтрации трафика IPv6.

● ACL на основе портов для интерфейсов Layer 2 позволяют применять протокол безопасности к отдельным портам коммутатора.

● Протокол Secure Shell (SSH), Kerberos и простой протокол сетевого управления версии 3 (SNMPv3) обеспечивают безопасность сети за счет шифрования трафика администратора во время сеансов Telnet и SNMP. Для протокола SSH, Kerberos и криптографической версии SNMPv3 требуется специальный образ криптографического программного обеспечения из-за экспортных ограничений США.

● Поддержка двунаправленных данных на порте анализатора коммутируемых портов (SPAN) позволяет системе обнаружения вторжений Cisco (IDS) принимать меры при обнаружении злоумышленника.

● Аутентификация TACACS + и RADIUS упрощает централизованное управление коммутатором и ограничивает возможность неавторизованных пользователей изменять конфигурацию.

● Уведомление о MAC-адресе позволяет администраторам получать уведомления о добавлении или удалении пользователей из сети.

● Многоуровневая защита доступа к консоли предотвращает изменение конфигурации коммутатора неавторизованными пользователями.

● Защита блока данных протокола моста (BPDU) отключает интерфейсы связующего дерева с поддержкой PortFast при получении пакетов BPDU, чтобы избежать случайных петель топологии.

● Защита корня связующего дерева (STRG) предотвращает превращение периферийных устройств, не находящихся под контролем сетевого администратора, в корневые узлы протокола связующего дерева.

● Фильтрация IGMP обеспечивает аутентификацию многоадресной рассылки, отфильтровывая неподписчиков и ограничивая количество одновременных потоков многоадресной рассылки, доступных на порт.

● Динамическое назначение VLAN поддерживается за счет реализации возможностей клиента VLAN Membership Policy Server для обеспечения гибкости при назначении портов VLAN. Динамическая VLAN облегчает быстрое назначение IP-адресов.

 

Характеристики коммутатора

Таблица 3. Аппаратное обеспечение компактных коммутаторов Cisco Catalyst серий 3560-C и 2960-C

Описание

Спецификация

Производительность

 

Cisco Catalyst 3560-C

Cisco Catalyst 2960-C

Пропускная способность пересылки

10 Gbps

10 Gbps

Флэш-память

64 MB

64 MB

Память DRAM

128 MB

128 MB

Максимальное число VLAN

1005

255*

VLAN ID

4000

4000

Максимальный блок передачи (MTU)

Up to 9000 bytes

Up to 9000 bytes

Jumbo-кадры

9018 bytes

9018 bytes

Скорость пересылки 64-байтовых пакетов Cisco Catalyst 3560-C

WS-C3560CG-8PC-S

14.9 mpps

WS-C3560CPD-8PT-S

14.9 mpps

WS-C3560CG-8TC-S

14.9 mpps

WS-C3560C-8PC-S

4.2 mpps

WS-C3560C-12PC-S

4.8 mpps

Скорость пересылки 64-байтовых пакетов Cisco Catalyst 2960-C

WS-C2960CG-8TC-L

14.9 mpps

WS-C2960CPD-8PT-L

4.2 mpps

WS-C2960CPD-8TT-L

4.2 mpps

WS-C2960C-8PC-L

4.2 mpps

WS-C2960C-8TC-L

4.2 mpps

WS-C2960C-8TC-S

4.2 mpps

WS-C2960C-8PT-L

4.2 mpps

WS-C2960C-12PT-L

4.8 mpps

 

Разъемы и кабели

Cisco Catalyst 3560-C and 2960-C with SFP-based ports:

●  10BASE-T ports: RJ-45 connectors, 2-pair Category 3, 4, or 5 unshielded twisted-pair (UTP) cabling

●  100BASE-TX ports: RJ-45 connectors, 2-pair Category 5 UTP cabling

●  1000BASE-T ports: RJ-45 connectors, 4-pair Category 5 UTP cabling

●  1000BASE-T SFP-based ports: RJ-45 connectors, 4-pair Category 5 UTP cabling

●  1000BASE-SX -LX/LH, -ZX, -BX, -T*, -FX*, and CWDM SFP-based ports: LC fiber connectors (single/multimode fiber)

●  100BASE-LX, -BX, -FX: SFP-based ports: LC fiber connectors (single/multimode fiber)

*GLC-T and GLC-GE-100FX are not supported

Разъемы питания

● Customers can provide power to a switch by using the internal power supply. The connector is located at the back of the switch. The internal power supply is an autoranging unit (3560CPD-8PT-S, 2960CPD-8TT-L, 2960CPD-8PT-L do not require a power supply).

●  The internal power supply supports input voltages between 100 and 240VAC.

●  Use the supplied AC power cord to connect the AC power connector to an AC power outlet.

Note: The Cisco Catalyst 3560CPD-8PT-S, 2960CPD-8PT-L and 2960CPD-8TT-L have an option for an external power adapter if desired.

Индикаторы

●  Per-port status: Link integrity, disabled, activity, speed, full-duplex

●  System status: System, RPS, link status, link duplex, link speed

Размеры

(В x Ш x Г)

Cisco Catalyst 2960-C

Дюймы

Сантиметры

WS-C2960CPD-8TT-L

1.75x10.6x6.8

4.44x26.9x17.2

WS-C2960CPD-8PT-L

1.75x10.6x6.8

4.44x26.9x17.2

WS-C2960CG-8TC-L

1.75x10.6x8.4

4.44x26.9x21.3

WS-C2960C-8TC-L

1.75x10.6x8.4

4.44x26.9x21.3

WS-C2960C-8TC-S

1.75x10.6x8.4

4.44x26.9x21.3

WS-C2960C-8PC-L

1.75x10.6x9.4

4.44x26.9x23.8

WS-C2960C-12PC-L

1.75x10.6x9.4

4.44x26.9x23.8

Cisco Catalyst 3560-C

Inches

Centimeters

WS-C3560CG-8TC-S

1.75x10.6x8.4

4.44x26.9x21.3

WS-C3560CG-8PC-S

1.75x10.6x9.4

4.44x26.9x23.8

WS-C3560CPD-8PT-S

1.75x10.6x7.6

4.44x26.9x19.4

WS-C3560C-8PC-S

1.75x10.6x9.4

4.44x26.9x21.3

WS-C3560C-12PC-S

1.75x10.6x9.4

4.44x26.9x21.3

Вес

Cisco Catalyst 2960-C

Фунты

Килограммы

WS-C2960CPD-8TT-L

2.4

1.08

WS-C2960CPD-8PT-L

2.4

1.08

WS-C2960C-8TC-L

2.8

1.27

WS-C2960C-8TC-S

2.8

1.27

WS-C2960CG-8TC-L

3.0

1.35

WS-C2960C-8PC-L

4.1

1.86

WS-C2960C-12PC-L

4.1

1.86

Cisco Catalyst 3560-C

Фунты

Килограммы

WS-C3560CG-8TC-S

3.0

1.35

WS-C3560CPD-8PT-S

3.3

1.50

WS-C3560C-8PC-S

4.1

1.86

WS-C3560C-12PC-S

4.1

1.86

WS-C3560CG-8PC-S

4.3

1.92

Условия окружающей среды

 

Cisco Catalyst 3560-C

Cisco Catalyst 2960-C

Operating* temperature up to 5000 ft (1524 m)

-5°C to +45°C**

+23°F to +113°F

-5°C to +45°C**

+23°F to +113°F

Operating* temperature up to 10,000 ft (3048 m)

-5°C to +45°C

+23°F to +113°F

-5°C to +45°C

+23°F to +113°F

Storage temperature up to 15,000 ft (4572 m)

-25°C to +70°C

-13°F to +158°F

-25°C to +70°C

-13°F to +158°F

Operating altitude

Up to 3048 m

Up to 10,000 ft

Up to 3048 m

Up to 10,000 ft

Storage altitude

Up to 4000 m

Up to 15,000 ft

Up to 4000 m

Up to 15,000 ft

Operating relative humidity

5% to 95% noncondensing

5% to 95% noncondensing

Storage relative humidity

5% to 95% noncondensing

5% to 95% noncondensing

* Минимальная температура окружающей среды для холодного запуска составляет 0 ° C (+ 32 ° F).

** Только SKU GE имеют максимальную рабочую температуру 40C.

Акустический шум

ISO 7779 and ISO 9296: Bystander positions operating to an ambient temperature of 25°C.

Модель

Sound pressure LpA (Typical)

Модель

Sound pressure LpA (Typical)

Cisco Catalyst 3560-C

0dB (fanless)

Cisco Catalyst 2960-C

0 dB (fanless)

Средняя наработка на отказ (MTBF)

Cisco Catalyst 3560-C

MTBF

Cisco Catalyst 2960-C

MTBF

3560CG-8PC-S

355,830

2960CPD-8PT-L

346,590

3560CG-8TC-S

488,549

2960CPD-8TT-L

471,888

3560CPD-8PT-S

333,354

2960CG-8TC-L

542,482

3560C-8PC-S

373,635

2960C-8TC-L

516,980

3560C-12PC-S

357,027

2960C-8TC-S

516,980

 

2960C-8PC-L

373,635

2960C-12PC-L

357,027

               

* 2960-C LAN Lite поддерживает только 64 VLAN.

В таблице 4 приведены характеристики мощности коммутатора.

Таблица 4. Характеристики питания для компактных коммутаторов Cisco Catalyst серий 3560-C и 2960-C

Описание

Спецификация

Измеренная потребляемая мощность при пропускной способности 100%

Cisco Catalyst 3560-C

Потребляемая мощность, Вт

Cisco Catalyst 2960-C

Потребляемая мощность, Вт

3560CPD-8PT-S

Single Uplink = 21W1

Dual Uplink = 22W1

2960CPD-8PT-L

Single Uplink = 12W1

Dual Uplink = 15W1

3560CG-8PC-S

24W

2960CPD-8TT-L

Single Uplink = 12W1

Dual Uplink = 15W1

3560CG-8TC-S

20W

2960CG-8TC-L

18W

3560C-8PC-S

17W

2960C-8TC-L

11W

3560C-12PC-S

19W

2960C-8TC-S

11W

 

2960C-8PC-L

17W

2960C-12PC-L

19W

Измеренная потребляемая мощность при пропускной способности 5%

Cisco Catalyst 3560-C

Потребляемая мощность, Вт

Cisco Catalyst 2960-C

Потребляемая мощность, Вт

3560CPD-8PT-S

Single Uplink = 20W1

Dual Uplink = 21W1

2960CPD-8PT-L

Single Uplink = 12W1

Dual Uplink = 15W1

3560CG-8PC-S

24W

2960CPD-8TT-L

Single Uplink = 12W1

Dual Uplink = 15W1

3560CG-8TC-S

18W

2960CG-8TC-L

18W

3560C-8PC-S

17W

2960C-8TC-L

11W

3560C-12PC-S

19W

2960C-8TC-S

11W

 

2960C-8PC-L

17W

2960C-12PC-L

18W

Измеренная потребляемая мощность при пропускной способности 100% (с максимально возможными нагрузками PoE)

Cisco Catalyst 3560-C

Потребляемая мощность, Вт

Cisco Catalyst 2960-C

Потребляемая мощность, Вт

3560CPD-8PC-S

40W

2960CPD-8PT-L

43W

3560CG-8PC-S

165W

2960C-8PC-L

157W

3560C-8PC-S

158W

2960C-12PC-L

158W

3560C-12PC-S

159W

 

Входное напряжение и ток постоянного и переменного тока

Cisco Catalyst 3560-C

Cisco Catalyst 2960-C

 

I / P Напряжение

I / P Ток

 

I / P Напряжение

I / P Ток

3560CPD-8PT-S

37-57VDC

.01-.6A

2960CPD-8PT-L

37-57VDC

.01-.6A

3560CG-8PC-S

100-240 VAC

1.7-.8A

2960CPD-8TT-L

37-57VDC

.01-.3A

3560CG-8TC-S

100-240 VAC

.37-.2A

2960CG-8TC-L

100-240 VAC

.34-.2A

3560C-8PC-S

100-240 VAC

1.6-.8A

2960C-8TC-L

100-240 VAC

.21-.1A

3560C-12PC-S

100-240 VAC

1.6-.8A

2960C-8TC-S

100-240 VAC

.21-.1A

 

2960C-8PC-L

100-240 VAC

1.6-.8A

2960C-12PC-L

100-240 VAC

1.6-.8A

Примечание. Значения переменного тока для SKU 3560CPD и 2960CPD см. в руководстве по установке оборудования.

Оценка мощности

Cisco Catalyst 3560-C

Cisco Catalyst 2960-C

 

Вт

KVA

BTU

 

Вт

KVA

BTU

3560CPD-8PT-S

51

.05

170.6

2960CPD-8PT-L

15

0.04

136

3560CG-8PC-S

165

.17

5801

2960CPD-8TT-L

15

0.04

136

3560CG-8TC-S

20

.05

170.6

2960CG-8TC-L

18

0.04

136

3560C-8PC-S

158

.16

5461

2960C-8TC-L

11

.03

102

3560C-12PC-S

159

.16

5461

2960C-8TC-S

11

.03

102

 

2960C-8PC-L

157

.16

5461

2960C-12PC-L

158

.16

5461

 

1 Только рассеиваемая мощность коммутатора (без учета PoE, рассеиваемого на оконечном устройстве).

Измерение мощности бывает хорошим и плохим. Наилучший вариант - 1 подключение через PoE. В худшем случае - 2 подключения PoE +.

PoE and PoE+

  ●  Максимальная мощность, подаваемая на порт для PoE +, составляет 30 Вт.

  ●  Максимальная мощность, подаваемая на порт для PoE: 15,4 Вт.

                             

 

В таблице 5 показано управление коммутатором и поддержка стандартов.

 

Таблица 5. Управление и поддержка стандартов для компактных коммутаторов Cisco Catalyst серий 3560-C и 2960-C

Описание

Спецификация

Управление

●  BRIDGE-MIB

●  CISCO-CABLE-DIAG-MIB

●  CISCO-CDP-MIB

●  CISCO-CLUSTER-MIB

●  CISCO-CONFIG-COPY-MIB

●  CISCO-CONFIG-MAN-MIB

●  CISCO-DHCP-SNOOPING-MIB

●  CISCO-ENTITY-VENDORTYPE-OID-MIB

●  CISCO-ENVMON-MIB

●  CISCO-ERR-DISABLE-MIB

●  CISCO-FLASH-MIB

●  CISCO-FTP-CLIENT-MIB

●  CISCO-IGMP-FILTER-MIB

●  CISCO-IMAGE-MIB

●  CISCO-IP-STAT-MIB

●  CISCO-LAG-MIB

●  CISCO-MAC-NOTIFICATION-MIB

●  CISCO-MEMORY-POOL-MIB

●  CISCO-PAGP-MIB

●  CISCO-PING-MIB

●  CISCO-POE-EXTENSIONS-MIB

●  CISCO-PORT-QOS-MIB

●  CISCO-PORT-SECURITY-MIB

●  CISCO-PORT-STORM-CONTROL-MIB

●  CISCO-PRODUCTS-MIB

●  CISCO-PROCESS-MIB

●  CISCO-RTTMON-MIB

●  CISCO-SMI-MIB

●  CISCO-STP-EXTENSIONS-MIB

●  CISCO-SYSLOG-MIB

●  CISCO-TC-MIB

●  CISCO-TCP-MIB

●  CISCO-UDLDP-MIB

●  CISCO-VLAN-IFTABLE

●  RELATIONSHIP-MIB

●  CISCO-VLAN-MEMBERSHIP-MIB

●  CISCO-VTP-MIB

●  ENTITY-MIB

●  ETHERLIKE-MIB

●  IEEE8021-PAE-MIB

●  IEEE8023-LAG-MIB

●  IF-MIB

●  INET-ADDRESS-MIB

●  OLD-CISCO-CHASSIS-MIB

●  OLD-CISCO-FLASH-MIB

●  OLD-CISCO-INTERFACES-MIB

●  OLD-CISCO-IP-MIB

●  OLD-CISCO-SYS-MIB

●  OLD-CISCO-TCP-MIB

●  OLD-CISCO-TS-MIB

●  RFC1213-MIB

●  RMON-MIB

●  RMON2-MIB

●  SNMP-FRAMEWORK-MIB

●  SNMP-MPD-MIB

●  SNMP-NOTIFICATION-MIB

●  SNMP-TARGET-MIB

●  SNMPv2-MIB

●  TCP-MIB

●  UDP-MIB

●  ePM MIB

Стандарты

●  IEEE 802.1D Spanning Tree Protocol

●  IEEE 802.1p CoS Prioritization

●  IEEE 802.1Q VLAN

●  IEEE 802.1s

●  IEEE 802.1w

●  IEEE 802.1x

●  IEEE 802.1AB (LLDP)

●  IEEE 802.3ad

●  IEEE 802.3af

●  IEEE 802.3ah (100BASE-X single/multimode fiber only)

●  IEEE 802.3x full duplex on 10BASE-T, 100BASE-TX, and 1000BASE-T ports

●  IEEE 802.3 10BASE-T specification

●  IEEE 802.3u 100BASE-TX specification

●  IEEE 802.3ab 1000BASE-T specification

●  IEEE 802.3z 1000BASE-X specification

●  100BASE-BX (SFP)

●  100BASE-FX (SFP)

●  100BASE-LX (SFP)

●  1000BASE-BX (SFP)

●  1000BASE-SX (SFP)

●  1000BASE-LX/LH (SFP)

●  1000BASE-ZX (SFP)

●  1000BASE-CWDM SFP 1470 nm

●  1000BASE-CWDM SFP 1490 nm

●  1000BASE-CWDM SFP 1510 nm

●  1000BASE-CWDM SFP 1530 nm

●  1000BASE-CWDM SFP 1550 nm

●  1000BASE-CWDM SFP 1570 nm

●  1000BASE-CWDM SFP 1590 nm

●  1000BASE-CWDM SFP 1610 nm

●  RMON I and II standards

●  SNMPv1, SNMPv2c, and SNMPv3

RFC соответствие

●  RFC 768: UDP

●  RFC 783: TFTP

●  RFC 791: IP

●  RFC 792: ICMP

●  RFC 793: TCP

●  RFC 826: ARP

●  RFC 854: Telnet

●  RFC 951: Bootstrap Protocol

●  RFC 1542: BOOTP Extensions

●  RFC 959: FTP

●  RFC 1058: RIP Routing

●  RFC 1112: IP Multicast and IGMP

●  RFC 1157: SNMPv1

●  RFC 1166: IP Addresses

●  RFC 1253: OSPF Routing

●  RFC 1256: ICMP Router Discovery

●  RFC 1305: NTP

●  RFC 1492: TACACS+

●  RFC 1493: Bridge MIB

●  RFC 1542: Bootstrap Protocol

●  RFC 1583: OSPFv2

●  RFC 1643: Ethernet Interface MIB

●  RFC 1723: RIPv2 Routing

●  RFC 1757: RMON

●  RFC 1812: IP Routing

●  RFC 1901: SNMPv2C

●  RFC 1902-1907: SNMPv2

●  RFC 1981: MTU Path Discovery IPv6

●  FRC 2068: HTTP

●  RFC 2080: RIP for IPv6

●  RFC 2131: DHCP

●  RFC 2138: RADIUS

●  RFC 2233: IF MIB

●  RFC 2236: IP Multicast

●  RFC 2328: OSPFv2

●  RFC 2273-2275: SNMPv3

●  RFC 2373: IPv6 Aggregatable Addrs

●  RFC 2453: RIPv2 Routing

●  RFC 2460: IPv6 protocol

●  RFC 2461: IPv6 Neighbor Discovery

●  RFC 2462: IPv6 Autoconfiguration

●  RFC 2463: ICMP IPv6

●  RFC 2474: DiffServ Precedence

●  RFC 2597: Assured Forwarding

●  RFC 2598: Expedited Forwarding

●  RFC 2571: SNMP Management

●  RFC 2740: OSPF for IPv6

●  RFC 3046: DHCP Relay Agent Information Option

●  RFC 3101, 1587: NSSAs

●  RFC 3376: IGMPv3

●  RFC 3580: 802.1x RADIUS

Примечание. Соответствие RFC, MIB и стандартам зависит от уровня IOS.

 

Таблица 6. Безопасность и соответствие требованиям

Описание

Спецификация

Стандарты безопасности

●  UL 60950-1

●  CAN/CSA 22.2 No. 60950-1

●  EN 60950-1

●  IEC 60950-1

●  CE Marking

●  GB 4943

●  IEC 60825

Сертификаты электромагнитного излучения

●  FCC Part 15, CFR 47, Class A, North America

●  EN 55022 (CISPR22) and EN 55024 (CISPR24), CE marking, European Union

●  AS/NZS, Class A, CISPR22:2004 or EN55022, Australia and New Zealand

●  VCCI Class A, V-3/2007.04, Japan

●  KCC (Formerly MIC, GB17625.1-1998) Class A, KN24/KN22, Korea

●  ANATEL, Brazil

●  CCC, China

●  GOST, Russia

Экологичность

Reduction of Hazardous Substances (ROHS) 6

Telco

Common Language Equipment Identifier (CLEI) code

 

Отзывов: 0

Нет отзывов об этом товаре.

Вопросов: 0

Нет вопросов об этом товаре.

Полезный текст. Возможно это таблица размеров, условия доставки или оплаты. А может что-то еще.

Похожие товары
Коммутатор Cisco WS-C3560CX-8PC-S
WS-C3560CX-8PC-S
95 000 ₽
Коммутатор Cisco WS-C3560CX-12PC-S
WS-C3560CX-12PC-S
125 000 ₽
Коммутатор Cisco WS-C3560CX-12TC-S
WS-C3560CX-12TC-S
95 000 ₽
Коммутатор Cisco WS-C3560CX-12PD-S
WS-C3560CX-12PD-S
99 000 ₽
Коммутатор Cisco WS-C3560CX-8TC-S
WS-C3560CX-8TC-S
94 000 ₽
Коммутатор Cisco WS-C3560E-24TD-E
WS-C3560E-24TD-E
140 000 ₽
Коммутатор Cisco WS-C3560E-24PD-S
WS-C3560E-24PD-S
95 000 ₽
Коммутатор Cisco WS-C3560E-24TD-SD
WS-C3560E-24TD-SD
112 000 ₽
Коммутатор Cisco WS-C3560E-24PD-E
WS-C3560E-24PD-E
129 000 ₽
Коммутатор Cisco WS-C3560E-48PD-S
WS-C3560E-48PD-S
1 221 800 ₽
Коммутатор Cisco WS-C3560E-48TD-SD
WS-C3560E-48TD-SD
1 082 400 ₽
Коммутатор Cisco WS-C3560E-48TD-S
WS-C3560E-48TD-S
1 082 400 ₽
Коммутатор Cisco WS-C3560E-24TD-S
WS-C3560E-24TD-S
72 400 ₽
Коммутатор Cisco WS-C3560E-48PD-EF
WS-C3560E-48PD-EF
282 000 ₽
Коммутатор Cisco WS-C3560E-12SD-E
WS-C3560E-12SD-E
705 000 ₽